von einem der auszog, das ausrichten zu lernen

  • hallo zusammen,


    ich habe schon länger interesse an einem eigenen teleskop und an astronomie im allgemeinen. vor einer woche habe ich mir dann endlich ein skywatcher newton 150/750 auf einer skywatcher NEQ3 Synscan montierung gekauft.
    der aufbau war einfach. ebenso habe ich schon erfolgreich den mond beobachtet, ohne die montierung einzunorden oder die funktionen der synscan steuerung zu nutzen.


    da es heute nicht bewölkt ist, wollte ich mal das ausrichten der montierung üben, was ich aber leider nicht hinbekommen habe.
    ich bin dazu extra an ein dunkles örtchen auf einem berg in der nähe gefahren. alles unten beschriebene habe ich mit dem 25mm okular gemacht, was bei dem teleskop dabei war.


    ich beschreibe mal genau wie ich vorgegangen bin:


    zuerst habe ich das stativ aufgestellt und mit einem kompass so gut es ging richtung norden ausgerichtet. dann habe ich es mit hilfe dieser blase, die in das stativ integriert ist, in die waage gebracht.
    danach habe ich die eigentliche montierung oben auf das stativ gesetzt und erstmal nur leicht angezogen. an der montierung hatte ich bereits vorher schon den breitengrad grob eingestellt.
    durch das polsucher fernrohr habe ich dann nur einen stern gesehen, der deutlich heller als die anderen im sichtfeld waren (bei dem vollmond heute war da eh kaum ein anderer stern im sichtfeld sichtbar, daher denke ich, dass das der polarstern gewesen sein muss). auf meinem telefon habe ich eine app, die anhand der zeit, des datums und der genauen position anzeigt, wo genau auf dem kreis im polsucher der polarstern sein muss. also habe ich die montierung dementsprechend ausgerichtet. soweit ich weiß, reicht diese einnordung nicht für sehr lange belichtungszeiten bei der astrofotografie, sollte aber ausreichen damit eine halberlei akzeptable nachführung für visuelle beobachtung funktioniert (das habe ich jedenfalls gelesen).


    jedenfall ist mir beim schauen durch den polsucher aufgefallen, dass das fadenkreuz nicht ganz waagerecht war. da ich keine wasserwaage eingepackt hatte, konnte ich dieses problem leider auch nicht wirklich lösen. ich dachte aber das das für visuelle beobachtungen wohl weniger schlimm sei. jedenfall habe ich danach das teleskop montiert und die synscan steuerung angeworfen.


    dort habe ich breiten und längengrad (per GPS gemessen),höhe (per GPS gemessen), das datum (mm/dd/yyyy 10/15/2016), die zeit (zu dem zeitpunkt war es 20:11, abgelesen vom telefon), die zeitzone (+1) und daylight saving -> yes angegeben. danach habe ich das 3 star alignment gestartet. dabei war die montierung ganz und gar nicht mehr auf null stellung. der polarstern war weit ausserhalb des sichtfeldes des teleskops. die steuerung hat dann 3 sterne vorgeschlagen. der zweite war vega, die anderen beiden weiß ich leider nicht mehr. die steuerung ist dann jeweils zu dem entsprechenden stern gefahren und ich sollte ihn dann ins zentrum des okulars bringen. bei dieser geschichte bin ich ebenfalls davon ausgegangen, dass der entsprechend richtige stern immer der hellste sein müsste. beim ersten stern war der hellste punkt schon relativ weit ausserhalb des zentrums des okulars. beim zweiten stern habe ich garkein "hellsten" mehr identifizieren können, also nahm ich den, der am nächsten am zentrum war. beim dritten war es genauso.


    die steuerung sagte das das alignment erfolgreich war, dann kam eine warning "Caution: Previous NPE applied" wo ich ehrlicherweise als anfänger keine ahnung habe was NPE bedeutet. ein handbuch hatte ich zu der montierung leider nicht dabei bekommen, also hab ich diese warnung einfach mal ignoriert. zum testen habe ich der steuerung dann gesagt, sie soll doch mal den mond zeigen. schon beim hinfahren der montierung konnte ich sehen, dass das ganze absolut und überhaupt nicht stimmen konnte. die montierung zeigte ziemlich gerade nach oben, also gefühlt etwa mindestens 45° am mond vorbei ?(


    ich dachte, dass wahrscheinlich der fehler war, dass die montierung nicht in "nullstellung" war, als ich die steuerung angeworfen habe. also wieder ausgeschaltet und, da ich keine wasserwaage dabei hatte, das ganze von hand wieder grob in nullstellung gebracht. später fiel mir noch ein, dass ich da am besten mal durch das teleskop geguckt hätte um sicher zu gehn, dass man den polarstern sehen kann um zumindest halberlei genau in nullstellung zu sein. zu dem zeitpunkt habe ich das aber leider nicht gemacht. jedenfalls habe ich die steuerung dann wieder eingeschaltet und den ganzen krempel wieder eingegeben. beim alignment war es ähnlich schlimm wie beim ersten versuch. allerdings hatte er jetzt beim dritten stern in einen busch am horizont gezeigt ;( ich vermute mal das kann auch nicht ganz richtig sein, oder?


    jedenfalls bin ich mir bei absolut keinem alignment sicher, ob ich da den entsprechend richtigen stern zentriert habe.


    wieder wurde mir gesagt, dass das aligment erfolgreich war. beim go-to zum mond war er nun wirklich deutlich näher dran, aber immernoch relativ weit weg (geschätzt etwa 5-8 monddurchmesser zu weit rechts). ich habe die steuerung dann nochmal mit den pfeiltasten grob auf nullstellung geschoben und dann auf "park to current position" gemacht. es hat dann noch kurz an den motörchen gedreht und dann stand da es wäre jetzt geparkt, ich solle es ausschalten. da habe ich dann auf ESC gedrückt in der hoffnung, dass er das, was ich gerade gepakt habe, als nullstellung oder home erkennt. dann habe ich wieder ein aligment durchgeführt und es war ziemlich genau das gleiche wei beim vorherigen versuch: beim dritten stern zeigte er auf den busch am horizont. das go-to zum mond war ebenfalls zu weit rechts, ziemlich genau wie beim versuch davor.


    ich habe 2 ideen, was ich falsch gemacht haben könnte:


    1. ich habe bei uhrzeit/zeitzone/daylight saving irgendwas falsch gemacht. hätte ich bei der zeitzone evtl. +2 eintragen müssen?


    2. die nullstellung war nicht genau genug. der erste versuch ging so dermaßen daneben und ist nichtmal aus einer groben nullstellung heraus gestartet worden, die anderen beiden versuche gingen immernoch daneben, aber relativ gleich schlecht und weit weniger schlecht als der erste. bei diesen beiden hatte ich, wie gesagt, die nullstellung vorher halberlei hingefummelt.


    ich hatte eigentlich gedacht das ich das hinbekommen würde, da ich vorher wirklich viel gelesen und geguckt habe. jetzt bin ich ehrlich gesagt etwas frustriert nach hause gekommen. ich hatte noch versucht einfach den himmel direkt über mir abzuschwenken und zu schauen ob ich eventuell irgendwas anderes ausser kleine lichtpunkte finden kann, leider ohne erfolg. bei dem hellen mond hab ich aber ehrlich gesagt auch nicht wirklich erwartet etwas am himmel sehen zu können, eigentlich wollte ich nur einmal die montierung halberlei vernünftig ausgerichtet haben, bevor ich dann in einer dunklen nacht dann daran verzweifel.



    dazu habe ich gleich auch noch eine andere frage: wenn der mond die nacht nicht so zum tag macht, wie bei vollmond, kann man dann schon durch mein teleskop ein paar deep sky sachen visuell erkennen? ich würde unglaublich gerne mal z.b. die andromeda galaxie oder den orion nebel rein visuell sehen, ohne das vorher stundenlang belichten zu müssen. oder funktioniert das sowieso nur über astrofotografie und lange belichtungszeiten?


    ich bedanke mich schonmal bei allen, die sich überhaupt die zeit genommen haben um diese textwand zu lesen :)
    ich hoffe hier findet sich jemand, der mir helfen kann.

  • Hallo Zeddy (?),


    willkommen !


    Der Titel ist gut: habe das Buch gleich dreimal gekauft (auch für andere), und bin mit meiner Frau im Moment noch am diskutieren ;) !


    Die Antwort auf deine Fragen braucht Zeit !


    Die einfache Antwort ist: google mal nach anette aslan (die ich schon sehr bewundere) auf einem anderen Forum: sie hatte dort die Frage gestellt "wie kommen wir da (= von dem "Technik-Trip") wieder runter", nachdem sie einen ganzen Abend damit zugebracht hatte, ihre Montierung usw. einzurichten, anstatt ihre Lieblingsobjekte am Himmel zu betrachten. Leider scheinen da nicht viel Antworten gekommen zu sein, denn ich finde den Thread-Link jetzt nicht wieder, so "auf die Schnelle".


    Für die komplexe Antwort mußt Du mir ein bißchen Zeit geben, denn ich habe seit mindestens 10 Jahren keine parallaktische Montierung mehr und "goto" hatte ich nie.


    Wenn du vorläufig mit einem "Schnellschuß" leben kannst, dann ist es etwas an der "Grund" (="Basis"-) -Einstellung und weniger einer der folgenden Punkte:


    - wie alt ist denn dein Teleskop ? Du weisst sicher, daß man alle 10 Jahre mindestens, die transparente Platte mit dem Kreis im Polsucher auswechseln muß.
    - man muß auch den Polsucher (das Fadenkreuz) justieren, das ist richtig (hoffe ich finde den Beitrag wieder); bin aber mit Dir, dass es das, ob der großen Abstände vom Mond, nicht war.
    - bei Vollmond ist sogar der Polarstern nicht besonders hell (man kann sich also irren); aber in der Gegend ist sonst nicht viel anderes an hellen Sternen.
    - beim "star alignlment" kann man m.E. nicht viel falsch machen (habe da mal zugeschaut und mitgeholfen), ... außer man weiß nicht, wo und wer Wega ist !


    Also ich bin (als Theoretiker, hatte nie ein "goto"), auf den ersten Eindruck mit Dir vollkommen einverstanden. Es ist etwas mit den Basis-Einstellungen.
    Es gibt z.B. softwares (wie "Mars Previewer II), da muß man die Abweichung von UT (für MEZ oder MESZ) mit Minus (-) eingeben (- 1 oder -2), obwohl wir eine, bzw 2 Std "Vorlauf" haben !


    In diese Richtung (an der Basis) mußt Du suchen, nicht bei Deinen anderen Manipulationen !


    (N.B. "Deep Sky": natürlich ! Der Vollmond ist wie eine Straßenlaterne, die genau gegenüber Deinem Fenster / Balkon steht und in Deine Richtung leuchtet, wenn Du den Himmel beobachten willst;... selbst den Mond selber beobachten, macht bei Vollmond keinen Spaß: Du mußt an der Licht-Schatten-Grenze ("Terminator") beobachten (die bei Vollmond quasi nicht existiert); ... wenn Du das tust, ist der Effekt (beim Mond, nicht bei Deep-Sky) derselbe, wie wenn Du Dich morgens im Rasierspiegel betrachtest und die Sonne kommt direkt waagrecht von der Seite: Du siehst jede Falte in Deinem Gesicht). ... Bei Deepsky ist das Problem ein anderes: ein aufgehellter Himmelshintergrund durch das Stadtlicht !)



    Gruß

    Rudi
    ----
    "andropos zoon politicon" = "jeder Mensch ist ein Politiker"

    (Aristoteles)

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von AstroRudi ()

  • hallo rudi,


    vielen dank schonmal für deine antwort :)


    den thread von anettte aslan habe ich leider nicht gefunden, nur diverse beobachtungsberichte von ihr, die aber dennoch spaß machen beim lesen.


    den mond habe ich auch schonmal an der licht schatten grenze beobachten können. natürlich hat man schon tausende bilder davon gesehen aber selber durchs rohr zu gucken ist damit einfach nicht vergleichbar. wie gesagt, ich interessiere mich für das ganze thema schon seit einiger zeit, aber die begeisterung beim schauen durch das teleskop ist bei mir wesentlich größer, als ich selber erwartet hätte. ich habe das teleskop ja erst seit gut einer woche. es ist auch neu, also nicht gebraucht gekauft. demnach dürfte der polsucher wohl noch zeitgemäß sein. justiert hatte ich den aber leider nicht, das hatte ich vergessen. ich hatte aber auch da nicht gedacht, dass das nicht justieren solch eine auswirkung haben kann, wenn man nur visuell beobachten möchte.


    sobald sich die gelegenheit ergibt, werde ich es nochmal versuchen. dann allerdings hoffentlich nicht bei vollmond. ich habe die wasserwaage jetzt schon in die kiste zu dem teleskop gepackt. also ist das beim nächsten mal auf jeden fall dabei. dann werde ich auch alles so sorgfältig ausrichten, wie ich kann und auch mal mit verschiedenen zeitzonen einstellungen rumspielen. eventuell lag da ja tatsächlich der hund begraben.


    ich freue mich aber trotzdem auf deine ausführlichere antwort, sobald du dafür zeit findest :)
    schonmal vielen dank für die mühe.

  • Hallo Zeddy,


    ja das mit dem Einnorden klappt oft nicht beim ersten mal.


    ich denke nach wie vor, daß da was Grundlegendes schiefgelaufen ist, z. B. das mit dem "previous NPE" kommt mir jetzt, nach erneuter Lektüre Deines Beitrags, sehr komisch vor !


    Außerdem könnte der Fehler auch beim Abgleich GPS - Montierung liegen.


    Hier mal 'ne deutsche Betriebsanleitung für eine EQ 3 - Montierung: www.doerrfoto.de/service/pdf/eq325_deutsch.pdf


    ... und hier 'ne deutsche betriebsanleitung zu Skyscan : http://teleskop-austria.at/sup…de/deutsch-SW-SkyScan.pdf


    Ansonsten habe ich noch folgendes gefunden:


    (1) Einnorden


    (2) Polsucher einstellen


    Ich hatte eigentlich einen Link zur Homepage von Dirk Walter gesucht, weil ich die Anleitung so toll fand, aber den gibt's nur noch über die "wayback machine",
    https://web.archive.org/web/20…tml/polsucherjustage.html und da fehlen die Bilder. Ich habe die Bilder (die ich noch auf meinem Computer hatte) mal als pdf unten angehängt.


    Wenn ich aber höre, daß Dein Teleskop neu ist und diese beiden Beiträge lese,

    = "Mini-Madenschräubchen" und so, würde ich den Polsucher nicht ausbauen, sondern - zur Prüfung - nur die anderen Einstellungsschritte aus anliegendem pdf machen !



    Das wird schon !

    Dateien

    Rudi
    ----
    "andropos zoon politicon" = "jeder Mensch ist ein Politiker"

    (Aristoteles)

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von AstroRudi ()

  • hallo rudi,


    schonmal vielen herzlichen dank für deine mühe. das ist sehr hilfreich :)


    ich werde morgen mal das polsucher fernrohr justieren, wie in deiner anleitung beschrieben. dann wäre das für den nächsten versuch schonmal als fehlerquelle auszuschließen. ich werde auch die videos und vor allem auch das synscan handbuch studieren. ich denke dann sollte es beim nächsten mal besser klappen. sobald sich die gelegenheit für den nächsten versuch ergeben hat, werde ich auf jedenfall berichten :)


    nochmals vielen vielen dank

  • Früher,
    ja früher hatte man diese elektronischen Schmerzen nicht.
    Da hatte man zwar auch eine paralaktische Montierung und auch das Problem, die Pol- oder Stundenachse
    parallel zur Erdachse stellen zu müssen. Dazu half zunächst ein Kompass, damit die Richtung ungefähr stimmte.
    Auch die Höhe schätzte man ungefähr ein. Danach richtete man das Rohr auf einen Stern im Süden auf Deklination 0.0
    und drehte die Montierung in O-W-Richtung so lange hin und her, bis der Stern auf dem Faden des Okulars lief. Damit stimmte
    die Richtung zum Nordpol, aber noch nicht die Höhe der Polachse.
    Nun suchte man sich einen Stern im Osten und bewegte die Polachse solange nach oben oder unten, bis auch hier der
    Stern auf dem Faden lief. Danach war die Montierung "Ein-ge-scheinert".


    Und jetzt "schnurrte" die Stundenachse hinter dem Stern her und zeigte lediglich noch die Abweichungen, wie sie aus
    dem Schneckengetriebe entstehen, und wie sie später elektronisch herausgenommen wurden.


    Und erst jetzt ist es sinnvoll, das GOTO zu verwenden.


    http://www.baader-planetarium.…load/scheiner-klassic.pdf